Blog Archives

Faire des économies d’énergie


je ne sais si le problème a déjà été évoqué, voilà:
j’ai acheté récemment un spot extérieur à détecteur de mouvement qui fonctionne normalement avec une ampoule halogène puissance max 150w. J’ai remplacé celle-ci par une R7s 78mm 15 smd led 4w.
Mon soucis est lorsque la temporisation du spot s’éteint, l’ampoule avec les leds au lieu de s’éteindre se met à clignoter comme les gyrophares (à leds) des ambulances.
auriez-vous une explication, et / ou une solution à donner.
Ampoule led l’université de l’ampoule à led ou ledosaur.

cela me semble « normal ». Je pense que le circuit d’alimentation :
- soit possèdes des transformateurs, des condensateurs, et que à extinction, l’un ou l’autre fini de vider l’énergie dans l’ampoule. Les led étant très sensibles à la moindre tensions s’allument, au contraire d’une allogène. Peut être même que la lampe led en elle même possède aussi un circuit d’alimentation dans son culot, qui peut alors crée le même phénomène. (je constate cela sur un montage réalisé par mes soins dans un escalier : 2 led Cree 230Lm 3W / Un driver PT4115 / Une alimentation 230V/12V AC branché directement à l’emplacement de l’ancienne lampe (pour bénéficier des interrupteurs va et vient de l’escalier), et à l’extinction, des fois, ça clignotes ! Et ça depuis 2 ans

Voici la lumière http://fr.wikipedia.org/wiki/Lumi%C3%A8re ou www.philips.fr

je confirme les dires des précédents intervenants :

-L’ électronique incorporée dans le projecteur halogène a détecteur n’est pas faite pour permettre de remplacer la lampe halogène par une lampe à LED (c’est hélas souvent pas fait l’un pour l’autre !)

-La consommation de la lampe est trop faible pour assurer un courant de maintien correct au triac (organe de puissance, en sortie du détecteur P I R , qui exige un courant mini ou une puissance mini, de l’ordre de 100mA et de 30W , sur ce genre de matériel )

La mise a la terre ou a la masse, ou l’ajout de composants, ou la modification des circuits d’alimentation , ne sont pas des solutions viables (ça risque d’ être soit totalement inutile et inefficace, soit impossible à monter !) … Il faut, soit monter une lampe à incandescence, ou une résistance bleeder , d’au moins 30 W en plus de la ampe à LED ( ou, pour avoir plus de marge et être sur de ne pas être en dessous du courant de maintien, 60 à 100W …C’est simple et ça marche …Mais la consommation supplémentaire engendrée et la dissipation de chaleur fait perdre tout l’intéret d’une lampe à LED !) soit remplacer toute l’électronique du détecteur P I R par une électronique a sortie relais (compatible lampe à LED )

Ces problèmes sont, de manière générale, fréquents, avec les lampes à LED et avec un certain nombre de produits électroniques non prévus pour elle lors de leur conception (parce concu avant la mise sur le marché grand public des lampes à LED ) et il en résulte en général pas un non fonctionnement …Mais des fonctionnements erratiques (pouvant être surprenants et déroutants pour le non-initié )